Wolfram Computation Meets Knowledge

Каковы системные требования для Wolfram Cloud?

Мы рекомендуем следующие системные среды для лучшего опыта работы с Wolfram Cloud.

Настольные браузеры

  • Wolfram Cloud поддерживается в двух последних релизах:
    Windows macOS Chrome OS
    Chrome
    Firefox
    Edge
    Chrome
    Firefox
    Safari
    Chrome

    Отдельные функции могут работать не полностью в других браузерах или в более старых версиях вышеуказанных браузеров.

  • Пожалуйста, убедитесь, что JavaScript и cookies включены в вашем браузере.
  • Wolfram Cloud требует поддержки WebGL для полного использования интерактивных и расширенных функциональных возможностей языка Wolfram Language. Убедитесь, что ваш браузер поддерживает WebGL.

Мобильные устройства

На устройствах Android и iOS мы рекомендуем использовать приложение Wolfram Cloud. Wolfram Cloud не оптимизирован для мобильных браузеров.

[English]

Была ли эта статья для вас полезной?
Да
Нет

Хотите оставить комментарий?

Спасибо за ваш отзыв.

Отправить

Обратиться в службу поддержки

Если у вас есть вопросы о ценах и оплате, активации или сомнения по техническим темам, мы готовы вам помочь.

1-800-WOLFRAM (+1-217-398-0700 для международных звонков)

Служба поддержки

Понедельник-пятница
с 08:00 до 17:00 по центральному времени США

  • Регистрация или активация продукта
  • Предпродажная информация и заказ
  • Помощь в установке и первом запуске

Расширенная техническая поддержка (для правомочных клиентов)

Понедельник-четверг
с 08:00 до 19:00 по центральному времени США

Пятница
с 08:30 до 10:00 и с 11:00 до 17:00 по центральному времени США

  • Приоритетная техническая поддержка
  • Поддержка по продуктам от экспертов Wolfram
  • Помощь специалистов по программированию на Wolfram Language
  • Расширенная поддержка установки