Wolfram Computation Meets Knowledge

Ist mein Wolfram-Desktop-Produkt mit macOS 11 Big Sur kompatibel?

Wolfram-Software, die für frühere Versionen von MacOS entwickelt wurde, funktioniert möglicherweise nicht auf MacOS 11. Wolfram Research kann nicht garantieren, dass frühere Versionen unserer Produkte mit der veröffentlichten Version von macOS 11 kompatibel sind.

Wir bemühen uns, Wolfram-Produktversionen, die nach macOS 11 veröffentlicht werden, vollständig mit macOS 11 kompatibel zu machen.

Um sicherzustellen, dass Sie Ihr Wolfram-Produkt verwenden können, verwenden Sie bitte ein unterstütztes Betriebssystem.

Wir werden diese Seite weiterhin aktualisieren, sobald weitere Informationen verfügbar sind.

[English]

Ist dieser Artikel hilfreich?
Ja
Nein

Kommentare?

Danke für Ihr Feedback.

Senden

Support kontaktieren

Egal, ob Sie eine Frage zur Rechnung, Aktivierung oder zu einer technischen Angelegenheit haben, wir sind da, um Ihnen zu helfen.

1-800-WOLFRAM (+1-217-398-0700 für internationale Anrufer)

Kundendienst

Montag–Freitag
8:00–17:00 US Central Time

  • Produktregistrierung oder Aktivierung
  • Kaufinformationen und Bestellung
  • Hilfe beim Installieren und Starten

Erweiterter technischer Support (für berechtigte Kunden)

Montag–Donnerstag
8:00–19:00 US Central Time

Freitag
8:30–10:00 & 11:00–17:00 US Central Time

  • Technischer Priority-Support
  • Produktassistenz von Wolfram-Experten
  • Hilfe beim Programmieren mit der Wolfram Language
  • Erweiterter Support beim Installieren